WordPress 2.1.1 Installationspaket kompromitiert

Wer in den letzten Tagen das Installationspaket von wordpress.org gezogen und installiert hat, sollte unbedingt auf 2.1.2 updaten, da ein Hacker das Paket ausgetauscht hat.